La table de cuisson à induction affiche le code d’erreur F3
Solution
Problème :
- Le code d’erreur F3 s’affiche sur le bandeau de commande de la table de cuisson à induction
- La fonction SenseBoil® ne fonctionne pas.
S'applique à :
- Tables de cuisson à induction avec la fonction SenseBoil®
Solution :
1. Assurez-vous que la surface de la table de cuisson est sèche
2. N’activez aucune zone de cuisson avec un récipient vide posé dessus
3. Évitez de faire bouillir trop ou pas assez d’eau dans la casserole
- Remplissez entre la moitié et les trois quarts de la casserole avec de l’eau froide du robinet, en laissant 4 cm du bord de la casserole vide.
- N’utilisez pas moins de 1 ou plus de 5 litres d’eau.
- Assurez-vous que le poids total de l’eau (ou de l’eau et des pommes de terre) se situe entre 1 et 5 kg.
4. Évitez de faire bouillir des aliments autres que de l’eau et des pommes de terre
Cause :
- Le code d’erreur F3 indique qu’il y a trop ou pas assez d’eau dans le récipient ou que vous avez fait bouillir d’autres aliments que de l’eau et des pommes de terre.
Cet article vous a-t-il été utile ?
Articles associés
- Comment retirer le signal sonore de ma table de cuisson ?
- La plaque de cuisson affiche le code P
- Emission d'un son inhabituel sur la table de cuisson à induction
- L'allumage par étincelle sur ma table de cuisson à gaz continue de fonctionner
- Comment nettoyer votre table de cuisson à induction AEG
- Comment utiliser la fonction de verrouillage et de sécurité enfant sur votre table de cuisson à induction AEG
- La table de cuisson affiche le code U ou | |
- La table de cuisson affiche le code L
- La plaque de cuisson affiche le message « A »
- La table de cuisson affiche le code d'erreur E0/ E1