La table de cuisson affiche le code d'erreur E2
Solution
Problème :
- La table de cuisson affiche le code d'erreur E2
S'applique à :
- table de cuisson à induction intégrée
- table de cuisson céramique intégrée
Résolution :
1. Débranchez l'appareil pendant au moins 30 secondes.
Reconnectez-le et mettez-le en fonctionnement.
2. Faites appel à un service après-vente agréé.
Si les conseils ci-dessus ne résolvent pas le problème, nous vous conseillons de demander l'intervention d'un technicien SAV.
Notez le code d'erreur qui s'affiche et mentionnez-le lorsque vous demandez l'intervention d'un technicien. Ceci ne résoudra pas votre problème mais aidera notre technicien à en isoler la cause.
Avertissement : nous vous conseillons de ne pas utiliser l’appareil tant que le problème n’a pas été entièrement résolu. Débranchez l'appareil et ne le rebranchez pas tant que vous n'avez pas la certitude que vous pouvez le faire sans risque.
Cause :
- Le code d’erreur E2 indique une erreur dans l'affichage des voyants des tables de cuisson à induction et une erreur dans le capteur de température des appareils Teppan Yaki.
On vous accompagne du diagnostic à la réparation. Faites appel à notre service consommateurs.
Les conseils apportés n’ont pas pu répondre à vos questions : nous vous invitons à prendre contact avec l’une de nos équipes pour obtenir de l’assistance, un diagnostic par téléphone ou pour faire intervenir un technicien.
Pour une assistance sur un produit sous garantie, contactez notre service dédié, disponible du lundi au vendredi de 8h00 à 17h45 au 0809 100 100 (choix 1) - service gratuit + prix appel local.
Pour une assistance sur un produit hors garantie, contactez notre service dédié, disponible du lundi au samedi de 8h00 à 20h00 au 0 809 100 100 (choix 1, puis choix 2) – service gratuit + prix appel local.
Vous avez trouvé l’origine de votre panne et vous avez besoin de pièces détachées compatibles avec votre appareil ? Retrouvez-les sur notre .
Cet article vous a-t-il été utile ?
Articles associés
- La table de cuisson affiche le code L
- La plaque de cuisson affiche le message « A »
- La table de cuisson affiche le code d'erreur E0/ E1
- L'allumage par étincelle sur ma table de cuisson à gaz continue de fonctionner
- La table de cuisson affiche un message d’erreur E4 / E401 / E402 / E403 / E421 / E422 / E423 / E431 / E432 / E433
- La table de cuisson affiche le message F
- La fonction SenseBoil ne fonctionne pas sur ma table de cuisson à induction
- La plaque de cuisson électrique affiche le message d'erreur E6 / E641
- La table de cuisson ne peut pas être activée ou ne fonctionne pas
- Le cadre en acier inoxydable de la table de cuisson vitrocéramique devient très chaud