La table de cuisson à induction affiche le code d’erreur F2
Solution
Problème :
- Le code d'erreur F2 apparaît sur l'affichage de la table de cuisson à induction
- La fonction SenseBoil® ne fonctionne pas
- Il est impossible d'activer la fonction SenseBoil®
S'applique à :
- tables de cuisson à induction avec fonction SenseBoil®
Solution :
1. Assurez-vous que la surface de la table de cuisson est sèche.
2. N'activez aucune zone avec un récipient vide.
3. Évitez d’utiliser la fonction avec des liquides autres que de l’eau.
Cause :
- Le code d'erreur F2 indique que le récipient est vide ou qu'il contient un liquide autre que de l'eau, par exemple de l'huile.
Cet article vous a-t-il été utile ?
Articles associés
- Comment désinfecter ma table de cuisson?
- La table de cuisson ne peut pas être activée ou ne fonctionne pas
- La table de cuisson affiche le code d'erreur E2
- La table de cuisson affiche le code U ou | |
- La table de cuisson affiche le code d'erreur E8 / E822
- La plaque de cuisson affiche le code d'erreur E7
- L'allumage par étincelle sur ma table de cuisson à gaz continue de fonctionner
- La table de cuisson affiche le message F
- La table de cuisson affiche le code L
- Comment retirer le signal sonore de ma table de cuisson ?
Articles associés
- Comment désinfecter ma table de cuisson?
- La table de cuisson ne peut pas être activée ou ne fonctionne pas
- La table de cuisson affiche le code d'erreur E2
- La table de cuisson affiche le code U ou | |
- La table de cuisson affiche le code d'erreur E8 / E822
- La plaque de cuisson affiche le code d'erreur E7
- L'allumage par étincelle sur ma table de cuisson à gaz continue de fonctionner
- La table de cuisson affiche le message F
- La table de cuisson affiche le code L
- Comment retirer le signal sonore de ma table de cuisson ?